Le forum a pété

Les nouvelles du fofo
Règles du forum
Seul Bibi a le droit de poster de nouveaux sujets ici stou !
Répondre
Avatar de l’utilisateur
Biluf
Roi
Messages : 5063
Inscription : 19 janv. 2003, 14:49
Localisation : dtc

Le forum a pété

Message par Biluf »

Salut,

Le forum a pété cette nuit car mon hébergeur a changé de version de PHP.
J'ai honte de le dire mais j'avais quand même 11 versions de retard pour le forum.

Enfin bon bref l'avantage c'est que maintenant le forum est à jour et qu'on a rien perdu sauf ma skin perso qui est incompatible du coup.

J'ai installé le thème le moins pourri possible. Il va falloir que je me remette à coder...
Je vais essayer de réinstaller le chat le plus rapidement possible mais ça ne sera pas pour aujourd'hui en tout cas.

Biz
Avatar de l’utilisateur
mamadou
Berserker
Messages : 1973
Inscription : 14 janv. 2003, 05:19
GW2 : Inactif
AION : Inactif
WAR : Inactif
AoC : Inactif
WoW : Inactif
DAoC : Inactif
Localisation : Grenoble

Re: Le forum a pété

Message par mamadou »

tu as toute notre confiance Boulet !!!!
Les faiblesses des hommes font la force des femmes.
http://fr.youtube.com/watch?v=4v_mtM0UN ... re=related
Avatar de l’utilisateur
Spardhas
Chef de Guerre
Messages : 2531
Inscription : 15 janv. 2003, 00:20
SWTOR : Actif
WAR : Inactif
AoC : Inactif
WoW : Inactif
DAoC : Inactif
Localisation : Guyane Française

Re: Le forum a pété

Message par Spardhas »

11 version de retard, ha ouai t'avais pas peur qu'on se fasse pirater lol
Avatar de l’utilisateur
kiki
Berserker
Messages : 1960
Inscription : 27 août 2003, 12:16
Localisation : Quelque part

Re: Le forum a pété

Message par kiki »

lol ok en même tps je te comprends ;)
Kiki c'est tout
Avatar de l’utilisateur
Biluf
Roi
Messages : 5063
Inscription : 19 janv. 2003, 14:49
Localisation : dtc

Re: Le forum a pété

Message par Biluf »

Déplacement du sujet.
Avatar de l’utilisateur
kiki
Berserker
Messages : 1960
Inscription : 27 août 2003, 12:16
Localisation : Quelque part

Re: Le forum a pété

Message par kiki »

t'as bsoin de flood en déplaçant un sujet ? XD
Kiki c'est tout
Avatar de l’utilisateur
Biluf
Roi
Messages : 5063
Inscription : 19 janv. 2003, 14:49
Localisation : dtc

Re: Le forum a pété

Message par Biluf »

Ben quand je le déplace ça le marque comme non lu donc tant qu'à faire...
Avatar de l’utilisateur
Dume
Porte Étendard
Messages : 713
Inscription : 08 juin 2005, 16:52
SWTOR : Actif
AION : Jamais joué
WAR : Jamais joué
AoC : Inactif
WoW : Inactif
DAoC : Actif
Localisation : Corsica

Re: Le forum a pété

Message par Dume »

Bon courage Biluf !
Heureusement que tu es là !
Avatar de l’utilisateur
Drataxe
Seigneur de Guerre
Messages : 3338
Inscription : 13 janv. 2003, 23:47
Localisation : Dans le sud de la france la ou il fait chaud en décembre !!

Re: Le forum a pété

Message par Drataxe »

c'est quoi se skin de merde ;(
Image
Doomeur officiel du cul de shendaar ^^
Avatar de l’utilisateur
Spardhas
Chef de Guerre
Messages : 2531
Inscription : 15 janv. 2003, 00:20
SWTOR : Actif
WAR : Inactif
AoC : Inactif
WoW : Inactif
DAoC : Inactif
Localisation : Guyane Française

Re: Le forum a pété

Message par Spardhas »

Depuis que tu a installé ce forum ci. Lorsque que je cliquais sur le lien "Consulter les messages non lues", une petite enveloppe rouge apparaissait sur les lien des sujets qui permettais d'aller directement au premier message non lu du sujet choisi.
Apparement cette enveloppe n'est pas présente, est-il possible de la remettre en place ?
Avatar de l’utilisateur
Biluf
Roi
Messages : 5063
Inscription : 19 janv. 2003, 14:49
Localisation : dtc

Re: Le forum a pété

Message par Biluf »

Voilà c'est fait.
Répondre